Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

this may be a dup but i need help 98se


  • Please log in to reply
2 replies to this topic

#1 wilson61

wilson61

  • Members
  • 3 posts
  • OFFLINE
  •  
  • Local time:05:03 PM

Posted 09 August 2005 - 09:05 AM

reloaded roxio easy cd creator 5 and when i rebooted i get a eception OE has occured hit any key to continue. i cannot load any programs the only thing working is internet. any idea where to start????

BC AdBot (Login to Remove)

 


#2 tg1911

tg1911

    Lord Spam Magnet


  • Members
  • 19,274 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:SW Louisiana
  • Local time:04:03 PM

Posted 09 August 2005 - 09:23 AM

Were there any error messages?
What was the exact error message?
Does uninstalling Roxio, solve the problem?
MOBO: GIGABYTE GA-MA790X-UD4P, CPU: Phenom II X4 955 Deneb BE, HS/F: CoolerMaster V8, RAM: 2 x 1G Kingston HyperX DDR2 800, VGA: ECS GeForce Black GTX 560, PSU: Antec TruePower Modular 750W, Soundcard: Asus Xonar D1, Case: CoolerMaster COSMOS 1000, Storage: Internal - 2 x Seagate 250GB SATA, 2 x WD 1TB SATA; External - Seagate 500GB USB, WD 640GB eSATA, 3 x WD 1TB eSATA

Become a BleepingComputer fan: Facebook

#3 wilson61

wilson61
  • Topic Starter

  • Members
  • 3 posts
  • OFFLINE
  •  
  • Local time:05:03 PM

Posted 09 August 2005 - 09:52 AM

i cannot get the uninstall to run due to err.

same one all the time an eception OE has occured at 0028:C004D965 in VxD VFAT (01) + 0000B8ED this was called from 0028:CV182F1Co in DxD voltrack (04) = 00000430 it may be possable to continue normal hit any key to continue


i cannot get any program to run except internet all others i have tried get same err

i tried PConpoint and it also locked up. some times it gets started but most it just freezes on first screen.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users