Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

web component and scrolling text in word 2003


  • Please log in to reply
1 reply to this topic

#1 swope1221

swope1221

  • Members
  • 7 posts
  • OFFLINE
  •  
  • Local time:01:19 PM

Posted 31 July 2005 - 11:38 AM

Hi. I was creating a new web page in word 2003. I noticed 2 errors.

1. Under insert, my "web component" is grayed out and I don't know how to
activate it.

2. Using the webtools toolbar, I clicked on "scrolling text" and I get the
following error message: "This object was created in MARQUEE. This
application is not available to open the object. Make sure the application
is properly installed and that it has not been deleted, moved or renamed."

I do not have frontpage 2003 installed. Hopefully someone can help me out.
Thanks.

Eric

BC AdBot (Login to Remove)

 


#2 Joshuacat

Joshuacat

    01001010 01000011


  • Members
  • 1,950 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Ontario, Canada
  • Local time:01:19 PM

Posted 31 July 2005 - 09:13 PM

Take at look at this...

http://support.microsoft.com/?kbid=886299

Are you using SP2?
JC




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users