Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Help for missing toolbar


  • Please log in to reply
No replies to this topic

#1 Java

Java

  • Members
  • 8 posts
  • OFFLINE
  •  
  • Local time:01:41 PM

Posted 16 October 2009 - 08:02 PM

Hello, I have been using audacity converter for sometime. I made an error and clicked on the thing to their tool bar and I lost some items, drop down box etc. I have posted on their forum board with the problem and they told me to delete audacity.cfg. I have been unable to find that after a long search of my files and folders.

One person did tell me that what I lost was considered a hidden folder they directed me to a link of this board. Which I tried but that has not worked either. Oh, this msg on the board was to go to folders on the control board and to uncheck several items. That has not worked as well.

Would appreciated any help

Thanks

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users