Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

email problems


  • Please log in to reply
No replies to this topic

#1 J.C.

J.C.

  • Members
  • 30 posts
  • OFFLINE
  •  
  • Local time:12:05 AM

Posted 17 June 2009 - 02:28 PM

Hi,
I do not know if I am in the right part of the forum regarding the following:
(1) when writing an email, the person whose email is addressed to receive it in a different layout.
example...if I start writing 10 spaces from the left of screen, the first half of the line remains in the same position.;
while the last part of the line moves to the next line and start from the left of the screen.

(2) I am in the habit of writing my email address in the cc section whenever I send an email. Hence I receive my own email back, I tend to open it. When doing so, every line in the email start with the sign > .

Any ideas to the above problems? What am I doing wrong? How can I correct the above

I appreciate your answers.
J.C. :thumbsup:

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users