Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Help for Windows2000 Adv Server


  • Please log in to reply
No replies to this topic

#1 masooraje

masooraje

  • Members
  • 7 posts
  • OFFLINE
  •  
  • Local time:10:35 AM

Posted 29 June 2005 - 03:19 PM

Hello...
From many days i m facing a problem... I m running a CableNet...Server has Windows2000 Adv Server with MS-ISA server.. It is running safely.. But one problem is going on from begning that after 2 r 3 hours of connecting the modem connection lights freez..and all service has been stoped..till i restart pc from restart button..becoz pc freezs when i wanna restart it by system command..
SO plz tell me what is prb there...Is my modem has anything r In server ...i have changed 2 r 3 modems due to this prb ..but result was same..Hope that u will guide me in this regard..

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users