Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

object packager


  • Please log in to reply
2 replies to this topic

#1 systembolt

systembolt

  • Members
  • 23 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Bulgaria
  • Local time:08:52 PM

Posted 29 May 2009 - 02:52 PM

can anyone tell me please how to use object packager in windows xp. supplying an example would really be considered a benefit. thanks a bunch.

BC AdBot (Login to Remove)

 


#2 garmanma

garmanma

    Computer Masochist


  • Members
  • 27,809 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Cleveland, Ohio
  • Local time:09:52 PM

Posted 29 May 2009 - 03:24 PM

http://www.microsoft.com/resources/documen...g.mspx?mfr=true
Mark
Posted Image
why won't my laptop work?

Having grandkids is God's way of giving you a 2nd chance because you were too busy working your butt off the 1st time around
Do not send me PMs with problems that should be posted in the forums. Keep it in the forums, so everyone benefits
Become a BleepingComputer fan: Facebook and Twitter

#3 systembolt

systembolt
  • Topic Starter

  • Members
  • 23 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Bulgaria
  • Local time:08:52 PM

Posted 30 May 2009 - 04:40 AM

thank you garmanma
i have read the article, but still find it hard to implement it in practice. is it possible to give a step-by-step example. a short one nothing fancy, just to get the hang of it. i've tried it but doesn't seem to work.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users