Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Installing XP Themes


  • Please log in to reply
No replies to this topic

#1 Kunster

Kunster

  • Members
  • 5 posts
  • OFFLINE
  •  
  • Local time:03:41 PM

Posted 17 January 2009 - 02:57 AM

SOLVED! i dont think i was using the patcher right.... i just need to read a lil more! XD sorry :thumbsup: can delete this topic now

Hey Bleeping Computer!! So heres the deelio, im running Windows XP Home Ed SP1, and im trying to install 3rd party .msstyles. I've ran the uxpatcher and that did nothing, i even tried running it in safe mode. I put my themes in the "C:\WINDOWS\Resources\Themes\THEMENAME" the folder being the same name as the .msstyles and still, nothing.
I dont want to use any programs so my computer runs faster, and im reeeaally into like customizing and changing the look of stuff. so i would REALLY appreciate it if someone could help me solve this. I've been wanting to use .msstyles for a LONG LONG time and never got em to work....

THANKS IN ADVANCE!! :D+<


Edited by Kunster, 17 January 2009 - 04:23 PM.


BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users