Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

im wondering.......


  • Please log in to reply
1 reply to this topic

#1 ashton_r

ashton_r

  • Members
  • 140 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Lakewood, WA
  • Local time:01:30 PM

Posted 20 May 2005 - 10:08 PM

i need 2 get the predial terminal screen off. every time i get on the Internet, it asks to press continue. i run on no charge.com. i put it there, but i cant get it off. please help

BC AdBot (Login to Remove)

 


#2 MalikTous

MalikTous

  • Members
  • 40 posts
  • OFFLINE
  •  
  • Location:RiVaUSA
  • Local time:05:30 PM

Posted 21 May 2005 - 08:52 AM

I am assuming that you are talking about the dialup Terminal session screen... You will need to go into Start Menu, Programs, Accessories, Communications, Dialup Networking, and right click the Dialup Networking script you are using. It will include a set of options in Scripting or Advanced where you can have the Terminal session opened before or after ringing the host. Disable showing Terminal separately, apply, and save out.

(P3-800 running Win98SE, other OS versions may differ slightly)
'Open the @^!&&!#& hatch, Hal!'

'I'm sorry, Dave, I can't do that...'




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users