Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

New from the Midwest US


  • Please log in to reply
4 replies to this topic

#1 turbine_guy

turbine_guy

  • Members
  • 15 posts
  • OFFLINE
  •  
  • Local time:05:28 AM

Posted 02 January 2009 - 08:17 PM

Hi,

I understand much about computers, but never enough to solve all my problems. :thumbsup:

I work with UNIX, SGML, and XML everyday in real life. I have built UBCD4WIN numerous times, and I recently installed this and a LINUX distro to different USB sticks.

I have posted my first question in another part of the forum, but I do not see it at present.

Cheers

BC AdBot (Login to Remove)

 


#2 Guest_The weatherman_*

Guest_The weatherman_*

  • Guests
  • OFFLINE
  •  

Posted 02 January 2009 - 08:20 PM

Hello there turbine_guy, welcome to Bleeping Computer. It's good to see you here.

#3 JohnWho

JohnWho

    Who was running the store?


  • Members
  • 2,611 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Tampa Bay Area, Florida, USA

Posted 02 January 2009 - 08:22 PM

I have posted my first question in another part of the forum, but I do not see it at present.

Cheers


:thumbsup: to the board, turbine_guy.

In which forum did you post your question?

Your post count says this was your first post.


I know you think you understand what you thought I said,
but I'm not sure you realize that what you heard is not what I meant!


#4 jgweed

jgweed

  • Staff Emeritus
  • 28,473 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Chicago, Il.
  • Local time:05:28 AM

Posted 02 January 2009 - 08:34 PM

For some reason, it doesn't appear that your second post "took."
But welcome to BC!
Regards,
John
Whereof one cannot speak, thereof one should be silent.

#5 turbine_guy

turbine_guy
  • Topic Starter

  • Members
  • 15 posts
  • OFFLINE
  •  
  • Local time:04:28 AM

Posted 02 January 2009 - 09:33 PM

Thank all for the reply. I have posted this again. The subject is "google searches redirected".

I did search for this before posting, but the exact answer for the problem I am experiencing was not found.

Too bad we do not have Google search engines for these forums. :thumbsup:

I posted this in: HijackThis Logs and Virus/Trojan/Spyware/Malware Removal

Edited by turbine_guy, 02 January 2009 - 09:43 PM.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users