Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

opening links in folders


  • Please log in to reply
3 replies to this topic

#1 flashh4

flashh4

  • Members
  • 46 posts
  • OFFLINE
  •  
  • Local time:05:29 AM

Posted 07 May 2005 - 06:12 PM

howdy, i need to know how you make your links you put into a folder work when you open & post to a topic ??????i have mine in a folder called help,but when i put a link in there & open it to post the link doesn't work. i have to copy & paste it into browser the recopy & paste the link. hope this makes sence & you can help me ???
thanks & STAY SAFE

BC AdBot (Login to Remove)

 


#2 jgweed

jgweed

  • Staff Emeritus
  • 28,473 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Chicago, Il.
  • Local time:04:29 AM

Posted 08 May 2005 - 12:01 AM

Do you have the link in a word processor document of some sort?
Cheers,
JOhn
Whereof one cannot speak, thereof one should be silent.

#3 flashh4

flashh4
  • Topic Starter

  • Members
  • 46 posts
  • OFFLINE
  •  
  • Local time:05:29 AM

Posted 08 May 2005 - 03:56 PM

nope, all i want to do is take a copy from my folder & post it with a link that works !!!!!!!

#4 tg1911

tg1911

    Lord Spam Magnet


  • Members
  • 19,274 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:SW Louisiana
  • Local time:03:29 AM

Posted 09 May 2005 - 02:29 PM

Use this code:

[URL=http://www.bleepingcomputer.com/]Bleeping Computer[/URL]
Just substitute the http:// with your URL.
Substitute Bleeping Computer with the name you want to use.
That Code gives you:
Bleeping Computer

[URL=http://www.bleepingcomputer.com/][COLOR=blue]Bleeping Computer[/COLOR][/URL]
Gives you this:
Bleeping Computer

You might also want to read this topic that discusses the code used on this board, and how to use it:
BBCode Help, Choosing font, size,& color etc.
MOBO: GIGABYTE GA-MA790X-UD4P, CPU: Phenom II X4 955 Deneb BE, HS/F: CoolerMaster V8, RAM: 2 x 1G Kingston HyperX DDR2 800, VGA: ECS GeForce Black GTX 560, PSU: Antec TruePower Modular 750W, Soundcard: Asus Xonar D1, Case: CoolerMaster COSMOS 1000, Storage: Internal - 2 x Seagate 250GB SATA, 2 x WD 1TB SATA; External - Seagate 500GB USB, WD 640GB eSATA, 3 x WD 1TB eSATA

Become a BleepingComputer fan: Facebook




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users