Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Command=ToggleDesktop doesn't toggle


  • Please log in to reply
No replies to this topic

#1 SAK1

SAK1

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:10:42 AM

Posted 06 October 2008 - 10:14 PM

I've followed all the instructions : in administrator, used notepad, carefully followed shell instructions, hit enter after each line including last, saved as (all files) Show Desktop.scf to proper folder.

Result = proper icon on taskbar that doesn't react to clicking.

Also tried deleting icon and using Microsoft's (we'll do it for you) app and got same result.

Now what?


Thanks in advance.

BC AdBot (Login to Remove)

 


m



0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users