Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Repeated Stop Errors After Running Vundobegone...please Help!


  • Please log in to reply
1 reply to this topic

#1 Sarah K

Sarah K

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:07:28 PM

Posted 21 September 2008 - 11:55 PM

Hi - I'm new here, and I'm not very tech savvy, so please bear with me :thumbsup: I'm posting here because I couldn't find anywhere else to turn ><

So basically, my family computer has become unusable after I ran VundoBeGone as a last-ditch effort to get rid of Virtumonde. I knew that the STOP error was "normal", but after restarting several times and finally just letting it sit for a while, the computer was never able to recover from it. The STOP error happened even when I put it in safe mode. I read that VundoBeGone is supposed to put a log on the desktop at some point after rebooting from the STOP error, but like I said the STOP error happens every time I reboot. I really, really don't know what to do now - please help!!!

--I know this is supposed to be for HijackThis logs, but yeah...in case this is of any use to anyone: the computer is an older Dell running on Windows XP Home Edition SP3, has three profiles, and the STOP error specifically said "STOP: c000021a {Fatal System Error} The windows logon process system process terminated unexpectedly with a status of 0xc0000005 (0x00000000 0x00000000) The system has been shut down." --

Edited by Orange Blossom, 22 September 2008 - 06:37 PM.
Move to Am I Infected forum from HiJack This forum. ~ OB


BC AdBot (Login to Remove)

 


#2 DaChew

DaChew

    Visiting Alien


  • BC Advisor
  • 10,317 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:millenium falcon and rockytop
  • Local time:10:28 PM

Posted 23 September 2008 - 08:26 AM

Hello and welcome to Bleepin

Sorry it looks like you dropped off the grid and we missed your post

Can you access safe mode with command prompt?

http://www.bleepingcomputer.com/forums/ind...st&p=943085
Chewy

No. Try not. Do... or do not. There is no try.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users