Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Php Error ?


  • Please log in to reply
3 replies to this topic

#1 befnme

befnme

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:02:08 AM

Posted 10 June 2008 - 01:36 PM

HI i am using yahoo site builder for my site at

www.oasisoysterbar.com

everything was fine until i tried to upload background music. now i only have a blank screen in my browser. how do i find out why?

ok i just went to the blank page an was able to see my source code is still there i just do not have any visible page.

BC AdBot (Login to Remove)

 


#2 groovicus

groovicus

  • Security Colleague
  • 9,963 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Centerville, SD
  • Local time:12:08 AM

Posted 10 June 2008 - 02:40 PM

You need to check the server logs. Since you are using Yahoo, you need to check the resources available there, starting Here.

#3 befnme

befnme
  • Topic Starter

  • Members
  • 2 posts
  • OFFLINE
  •  
  • Local time:02:08 AM

Posted 10 June 2008 - 02:52 PM

ok got it fixed. i had an issue in my code.

#4 Sober Guy

Sober Guy

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:01:08 AM

Posted 13 June 2008 - 01:50 PM

Hey befnme! what is the right way to fixed this error. My friend is also facing this problem.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users