Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

search assistant thingy


  • Please log in to reply
4 replies to this topic

#1 lynne33

lynne33

  • Members
  • 22 posts
  • OFFLINE
  •  
  • Local time:07:09 AM

Posted 30 March 2005 - 05:40 AM

hi
this is my first post ,can u pls help me.
i have search assistant in my add remove and it wong go.
thanks
lynne
x

BC AdBot (Login to Remove)

 


#2 stidyup

stidyup

  • Members
  • 641 posts
  • OFFLINE
  •  
  • Gender:Male
  • Local time:07:09 AM

Posted 30 March 2005 - 09:15 AM

Try running adaware/spybot search & destroy in safe mode.

Getting into safe mode

How to run adaware/spybot from Win2K/XP "safe mode with command prompt"

At the C:\ prompt type the following:-

cd\
C:\progra~1\spybot~1\spybotsd.exe /autocheck /autofix
cd\
C:\progra~1\lavasoft\ad-awa~1\ad-aware.exe

If your using 98*Grinler you won't need the above as you'll be able to use the normal program menu.

If the above doesn't solve your problem
download HijackThis, run it save your log, don't do anything else and post it in the link below. Somebody will look at our log and tell you have to solve your problem.

Post hijackthis log here

#3 lynne33

lynne33
  • Topic Starter

  • Members
  • 22 posts
  • OFFLINE
  •  
  • Local time:07:09 AM

Posted 31 March 2005 - 12:46 AM

thanks,i dont know how to do all that dos stuff,i have posted the log...thaks for your help
lynne
x

#4 jgweed

jgweed

  • Staff Emeritus
  • 28,473 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Chicago, Il.
  • Local time:07:09 AM

Posted 31 March 2005 - 01:19 AM

Lynne, it is not a good idea to use your Email address as your member name, because bots roam the internet looking for these so they can send you lots and LOTS of spam. You can PM Grinler and have him change your member name to avoid this problem.
Regards,
John
Whereof one cannot speak, thereof one should be silent.

#5 lynne33

lynne33
  • Topic Starter

  • Members
  • 22 posts
  • OFFLINE
  •  
  • Local time:07:09 AM

Posted 31 March 2005 - 02:30 AM

ok thanks,have PM him now

Edited by lynne361@yahoo.com, 31 March 2005 - 04:52 AM.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users