Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Winavi


  • Please log in to reply
1 reply to this topic

#1 Richard ken

Richard ken

  • Members
  • 247 posts
  • OFFLINE
  •  
  • Gender:Not Telling
  • Local time:10:29 AM

Posted 10 January 2008 - 10:17 PM

Something is wrong with my WinAVI, when i convert something the gauge of the percent turns out like this: http://s227.photobucket.com/albums/dd176/d...rent=Winavi.jpg and sometimes its says that i need a DLL file?

BC AdBot (Login to Remove)

 


#2 Teenage.Zombiee

Teenage.Zombiee

  • Members
  • 831 posts
  • OFFLINE
  •  
  • Gender:Female
  • Location:Western Sydney, Australia.
  • Local time:05:29 AM

Posted 12 January 2008 - 06:37 AM

Does it say if the DLL file is missing or corrupt or anything like that?
And also, do you get an access violation message?

Teenage.Zombiee is back ! :halloween:





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users