Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Follow up


  • Please log in to reply
1 reply to this topic

#1 ditka45

ditka45

  • Members
  • 3 posts
  • OFFLINE
  •  
  • Local time:03:36 PM

Posted 08 February 2005 - 12:44 AM

Hi, I noticed that alot of people viewed my post and no one replied. I really do need help, is my problem unfixable? Let me know if I have done something discourteous, I just saw alot of other posts where someone posted a log and I thought it was commonplace. I have run all kinds of stuff and NOTHING is finding this garbage. a-squared was the latest thing I ran and it hasn't changed anything. I have the sygate firewall up and running now but still have the same old probs. Please help.
thanks,
steven

BC AdBot (Login to Remove)

 


#2 jgweed

jgweed

  • Members
  • 28,473 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Chicago, Il.
  • Local time:03:36 PM

Posted 08 February 2005 - 12:55 AM

Please remember that the HJL team is made up of volunteers. As you can see, they have a pretty full plate, and try to take new logs on a first come, first served basis. Please be patient, and someone will help you as soon as they can.
Regards,
John
Whereof one cannot speak, thereof one should be silent.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users