Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

someone help me! please!


  • Please log in to reply
1 reply to this topic

#1 EJSkater16

EJSkater16

  • Members
  • 9 posts
  • OFFLINE
  •  
  • Local time:06:27 AM

Posted 07 February 2005 - 09:12 PM

I created a "Ulead Image Seqence" file(s) of an animation i was working on with Ulead's COOL 3D Production studio, and accidently saved it and sent all the frames to my desktop as bitmap files. So I deleted them into the recycle been , and deleted them from there, too. this is supposed to be permanent, right? well , now every time I reboot my computer they ALL show up again, all over the desktop! what is this madness!?!?!?! thanks for any hlep!

EDIT: I FIXED THE PROBLEM NO NEED FOR REPLY

Edited by EJSkater16, 07 February 2005 - 10:01 PM.


BC AdBot (Login to Remove)

 


m

#2 jgweed

jgweed

  • Staff Emeritus
  • 28,473 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Chicago, Il.
  • Local time:05:27 AM

Posted 08 February 2005 - 12:28 AM

What did you do to fix the problem? Other people may at some time have the same problem, and your posting the solution would help them.
Regards,
John
Whereof one cannot speak, thereof one should be silent.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users