Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

Error Message When Trying To Use Gblogger To Blog On Bc


  • Please log in to reply
No replies to this topic

#1 BlackSpyder

BlackSpyder

    Bleeping Big Rig


  • BC Advisor
  • 2,456 posts
  • OFFLINE
  •  
  • Gender:Male
  • Location:Huddleston, VA USA (Home Sweet Home)
  • Local time:10:35 AM

Posted 30 August 2007 - 10:03 PM

I decided to setup gBlogger (Gnome Blog Posting Tool) to make my blogs here a little more frequent (yes all 2 because i constantly forget that i have one and usually have 0 to say). Anyway after setting up everthing on both BC and gBlogger I got this lovely error message when i went to search for my Blog.

Posted Image

If its me let me know how to fix it or make it work.

Oh heres the preferences I set (copy and pastted the URL from BC)

Posted Image

Posted Image




BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users