Jump to content


 


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.


Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

.asp Issue With A Feedback Form


  • Please log in to reply
No replies to this topic

#1 jgadrummer

jgadrummer

  • Members
  • 57 posts
  • OFFLINE
  •  
  • Local time:08:25 AM

Posted 22 August 2007 - 08:07 AM

we have a simple contact form page which uses an asp page to send the info they enter into the fields. The person who checks the email each day has a signature in her Outlook 2003 setup that has links in it. When she replies to an email from the website form, the links in her signature are not there and it's just plane text. I have tested it a few times and it seems to work fine we she sends a reply to someone outside the form but any emails that come in from that form page, the links do not work. Would that be something in the code on the .asp page??
"All the world's indeed a stage and we are merely players..."
'NP'

'Music is the fuel of life...'

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users