Jump to content


Register a free account to unlock additional features at BleepingComputer.com
Welcome to BleepingComputer, a free community where people like yourself come together to discuss and learn how to use their computers. Using the site is easy and fun. As a guest, you can browse and view the various discussions in the forums, but can not create a new topic or reply to an existing one unless you are logged in. Other benefits of registering an account are subscribing to topics and forums, creating a blog, and having no ads shown anywhere on the site.

Click here to Register a free account now! or read our Welcome Guide to learn how to use this site.

Photo

CLED Error SRV #001 For Win7


  • Please log in to reply
No replies to this topic

#1 Cracked1200

Cracked1200

  • Members
  • 1 posts
  • OFFLINE
  •  
  • Local time:01:23 AM

Posted 29 October 2009 - 08:04 PM

Hello,
This topic was posted previously in the Windows XP section however this post now pertains to Windows 7 because the XP fix obviously doesnt work.

I am getting this error when trying to load the Dongle emulator for Cubase sx 3. It will not install the Syncrosoft Emu properly. The software installs but each time I run it I get this error. Its no longer listed in the startup options (MSCONFIG) and I tried the XP fix and it doesnt work.
I am currently running Windows 7 X64bit.

If anyone knows how to fix this it would be GREATLY appreciated.

BC AdBot (Login to Remove)

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users